TEMA: CAM Y VIDEO AVI

CAM Y VIDEO AVI 5 años 5 meses antes #363

  • Dharma67
  • Avatar de Dharma67
  • DESCONECTADO
  • More Details
    • Mensajes:3
    • Karma: 0
Hola.

No he podido hacer funcionar una cam de logitech utilizando el skipe. Es posible que no sea compatible la cam con android?
Por otro lado tengo un Servidor Nas Dlink donde tengo varios videos AVI alojados, conecto con una app de Dlink para acceder al servidor, pero cuando quiero reproducir un video no hace nada, ni tan siquiera abre ningún reproductor.

A ver si pudierais hecharme un cable.

Gracias.
Última Edición: 5 años 5 meses antes por Dharma67.
El administrador ha desactivado la escritura pública.

CAM Y VIDEO AVI 5 años 5 meses antes #366

  • moderador
  • Avatar de moderador
  • DESCONECTADO
  • More Details
    • Mensajes:348
    • Gracias recibidas26
    • Karma: 0
Buenas tardes,

Si no funciona la cámara, entonces no es compatible con nuestro dispositivo.
En relación con el problema de reproducir desde su servidor, necesitamos todos los datos del servidor: modelo exacto y sistema operativo.

Un saludo y muchas gracias.
El administrador ha desactivado la escritura pública.

CAM Y VIDEO AVI 5 años 5 meses antes #368

  • Dharma67
  • Avatar de Dharma67
  • DESCONECTADO
  • More Details
    • Mensajes:3
    • Karma: 0
Es un Servidor DLINK NAS DNS-320L, este es el enlace del producto en la web del fabricante:
www.dlink.com/es/es/support/product/dns-...ud-storage-enclosure
Gracias
El administrador ha desactivado la escritura pública.

CAM Y VIDEO AVI 5 años 5 meses antes #371

  • moderador
  • Avatar de moderador
  • DESCONECTADO
  • More Details
    • Mensajes:348
    • Gracias recibidas26
    • Karma: 0
Buenas tardes,
Estamos comprobando este tema y en cuanto tengamos una solución, le avisaremos aquí.

Un saludo y gracias.
El administrador ha desactivado la escritura pública.

CAM Y VIDEO AVI 5 años 5 meses antes #374

  • moderador
  • Avatar de moderador
  • DESCONECTADO
  • More Details
    • Mensajes:348
    • Gracias recibidas26
    • Karma: 0
Buenas tardes,

Parece que es un problema de la aplicación del servidor DLINK, porque el mismo problema tienen todos los que han dejado comentarios en el Play Store.
Le dejo el enlace de Play Store para ver los comentarios de otros usuarios que han intentado utilizar este aplicación.

play.google.com/store/apps/details?id=com.dlink.nas&hl=es

Un saludo y muchas gracias.
El administrador ha desactivado la escritura pública.

CAM Y VIDEO AVI 5 años 4 meses antes #379

  • Dharma67
  • Avatar de Dharma67
  • DESCONECTADO
  • More Details
    • Mensajes:3
    • Karma: 0
OK muchas gracias por todo.
El administrador ha desactivado la escritura pública.
Moderadores: moderador

Estadisticas

  • Total de Usuarios: 455
  • Último Miembro: Morrisnot
  • Total de Menajes: 915
  • Total de Temas: 271
  • Total de Secciones: 5
  • Total de Categorías: 12
  • Abiertos hoy: 0
  • Abiertos Ayer: 0
  • Respuestas de Hoy: 0
  • Respuestas de Ayer: 0

Banner Foro

 
 

Banner Foro apps

 
 
Tiempo de carga de la página: 0.168 segundos