TEMA: Perdida de señal.

Perdida de señal. 5 años 2 meses antes #563

  • JOSHUA
  • Avatar de JOSHUA
  • DESCONECTADO
  • More Details
    • Mensajes:5
    • Karma: 0
En éstos últimos días aparecen canales con problema de recepción de señal. Empezó el canal de Telemadrid HD y ayer mismo ya tenía mas, el mismo Telemadrid HD, La Sexta HD, Telecinco.

En telemadrid sale directamente el cartelito de no hay señal y en los demás, sale la imagen un par de segundos o tres, aparece el cartelito de no hay señal durante uno ó dos segundos y vuelve a aparecer la imagen, unas veces con sonido pero casi siempre sin él.

No se ha cambiado nada en la antena y no se ha tocado el cable de la antena.

No quiero probar la tele en otro conector de pared de antena porque tengo que desarmar el soporte al que está atornillado por completo, (la tengo en la pared con un soporte).

No se si tendré que actualizar ó que hacer.

Gracias.
El administrador ha desactivado la escritura pública.

Perdida de señal. 5 años 2 meses antes #566

  • moderador
  • Avatar de moderador
  • DESCONECTADO
  • More Details
    • Mensajes:348
    • Gracias recibidas26
    • Karma: 0
Buenos días,
>
> Por favor prueba actualizar la tele con el nuevo firmware. Dentro del apartado de suporte de nuestra página web, encontrara el firmware y las instrucciones que tiene que seguir para poder actualizarlo.
>
> Drivers and Updates 26/06/2014 NS-2214HFB 3982.58 Kb :
>
> www.npgtech.com/en/support/product/188.html
>
> www.npgtech.com/images/asistencia/188/Ac...are%20Television.pdf
>
> Por favor comuníquenos si se ha solucionado el problema.
El administrador ha desactivado la escritura pública.
Moderadores: moderador

Estadisticas

  • Total de Usuarios: 455
  • Último Miembro: Morrisnot
  • Total de Menajes: 915
  • Total de Temas: 271
  • Total de Secciones: 5
  • Total de Categorías: 12
  • Abiertos hoy: 0
  • Abiertos Ayer: 0
  • Respuestas de Hoy: 0
  • Respuestas de Ayer: 0

Banner Foro

 
 

Banner Foro apps

 
 
Tiempo de carga de la página: 0.128 segundos